Servrar överbelastade
Incident Report for ProReNata AB
Resolved
This incident has been resolved.
Posted over 2 years ago. May 18, 2017 - 14:21 CEST
Monitoring
Problemet är åtgärdat via en omstart av databasen. Vi håller ett öga på den.
Posted over 2 years ago. May 18, 2017 - 14:13 CEST
Investigating
Vi har serverproblem på https://journal.prorenata.se, vi undersöker.
Posted over 2 years ago. May 18, 2017 - 13:57 CEST